Stan

Проблемы после замены сцепления.

5 сообщений в этой теме

Всех с великим праздником, матриксоводы.
Помогите советом. Matrix 1,6 МТ 2007. Поменял на сто, комплект сцепления (Valeo 826420) и начались проблемы. Момент «схватывания», стал на первом миллиметре, было по середине хода педали. Трогаться не возможно, особенно в горку или в пробке. Машину дергает, того гляди заглохнет, про езду «на сцеплении» можно забыть. Приходится постоянно подгазовывать. На задней передаче так же не реально медленно и плавно тронуться. Куда копать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

И вас с праздником!

Совет:

1. Прокачать гидропривод сцепления, возможен воздух.

2. Отрегулировать свободный ход педали сцепления.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

КубанЕц Прокачивал дважды. Каждый раз выходил воздух. Легче не стало

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Stan, прокачайте воздух и отрегулируйте свободный ход педали сцепления ( регулировка выполняется в салоне под рулем)

 

 

DSCN3150.JPG

DSCN3151.JPG

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем спасибо, за советы. Выявили брак корзины. Заменили, все стало гуд.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас